<!doctype html>
<html lang="nl-NL" prefix="og: http://ogp.me/ns#">
<head>
			<script type="text/javascript">
			window.HMC = true;
			window.TMG = {
				check:function(type) {
					return true;
				},
				consentUrl:''
			};
			window.consent_level = function(){
				if (TMG.check('functional') && TMG.check('analytics')){
					if (TMG.check('advertising_network')){
						if (TMG.check('social') && TMG.check('advertising_targeting')){
							return 3;
						}
						return 2;
					}
					return 1;
				}
				return 0; // should never happen
			}
		</script>
		<script type="text/javascript">window.tmgSiteId = "4";</script>
		<script type="text/javascript" src="//tmgonlinemedia.nl/consent/script/consent.js"></script>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width,Save-Data">
	<title>PvdA stelt vragen over financiële positie Dierenasiel Almere - Almere Vandaag</title>
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7796914/6665552/css/fonts.css" />
		<link href='https://fonts.googleapis.com/css?family=Merriweather:700italic,400italic' rel='stylesheet' type='text/css'>

	
		<script type="text/javascript">
			if(window.consent_level() >= 2 ) {
				document.write("<scr"+"ipt src=\"http:\/\/aka-cdn.adtech.de\/media\/1435\/1\/lib.js\" async defer><\/script>\r\n<script>\r\n    var ASTAGQ = ASTAGQ || {main:[]};\r\n\r\n    ASTAGQ.main.push(function(scope,qObj, q){\r\n        q.TAG.setAdserver('ADTECH',{nw:'1435.1',autoAlias:true})\r\n        .enableDirectCall()\r\n        .setSite('Almerevandaag')\r\n        .setPage('homepage')\r\n        .addPlacement([{id:'5774441', name:'728x90'}], 'placement_leaderbord')\r\n        .addPlacement([{id:'5774516', name:'300x250'}], 'placement_medium_rectangle')\r\n    });\r\n<\/script>\r\n<!-- <script type=\"text\/javascript\">\r\n(function(a,b,c,d){\r\na='\/\/tags.tiqcdn.com\/utag\/tmggroup\/hmc\/prod\/utag.js';\r\nb=document;c='script';d=b.createElement(c);d.src=a;d.type='text\/java'+c;d.async=true;\r\na=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);\r\n})();\r\n<\/script> -->");
			}
		</script>

					<script type="text/javascript">
				if(window.consent_level() >= 3 ) {
					window.twttr = (function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0],
							t = window.twttr || {};

						if (d.getElementById(id)) return t;
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);

						t._e = [];
						t.ready = function(f) {
							t._e.push(f);
						};

						return t;
					}(document, "script", "twitter-wjs"));
				}
			</script>
		
	
	<title>PvdA stelt vragen over financiële positie Dierenasiel Almere - Almere Vandaag</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<link rel="original-source" href="http://almerevandaag.nl/pvda-stelt-vragen-over-financiele-positie-dierenasiel-almere/" />
<link rel="canonical" href="http://almerevandaag.nl/pvda-stelt-vragen-over-financiele-positie-dierenasiel-almere/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PvdA stelt vragen over financiële positie Dierenasiel Almere - Almere Vandaag" />
<meta property="og:description" content="ALMERE - PvdA Almere heeft het college van burgemeester en wethouders vragen gesteld over de financiële positie van Dierenasiel Almere. Dit naar aanleiding van een artikel in de Gooi en Eemlander, waarin wordt gesteld dat Dierenasiel Almere technisch failliet is, en een online actie om het bestuur van Dierenasiel Almere en Crailo te dwingen af te treden. De PvdA vraagt zich af de uitvoering van het Dierenwelzijnsbeleid niet in de problemen komt en wil dat het college duidelijkheid geeft over de ontstane situatie." />
<meta property="og:url" content="http://almerevandaag.nl/pvda-stelt-vragen-over-financiele-positie-dierenasiel-almere/" />
<meta property="og:site_name" content="Almere Vandaag" />
<meta property="article:section" content="Algemeen" />
<meta property="article:published_time" content="2017-02-24T08:24:11+01:00" />
<meta property="article:modified_time" content="2017-02-24T09:50:39+01:00" />
<meta property="og:updated_time" content="2017-02-24T09:50:39+01:00" />
<meta property="og:image" content="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format&#038;ch=Width%2CDPR%2CSave-Data&#038;fit=max&#038;ixlib=php-1.1.0" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="373" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ALMERE - PvdA Almere heeft het college van burgemeester en wethouders vragen gesteld over de financiële positie van Dierenasiel Almere. Dit naar aanleiding van een artikel in de Gooi en Eemlander, waarin wordt gesteld dat Dierenasiel Almere technisch failliet is, en een online actie om het bestuur van Dierenasiel Almere en Crailo te dwingen af te treden. De PvdA vraagt zich af de uitvoering van het Dierenwelzijnsbeleid niet in de problemen komt en wil dat het college duidelijkheid geeft over de ontstane situatie.
" />
<meta name="twitter:title" content="PvdA stelt vragen over financiële positie Dierenasiel Almere - Almere Vandaag" />
<meta name="twitter:image" content="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format&#038;ch=Width%2CDPR%2CSave-Data&#038;fit=max&#038;ixlib=php-1.1.0" />
<meta property="DC.date.issued" content="2017-02-24T08:24:11+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.newsco.nl' />
<link rel="alternate" type="application/rss+xml" title="Almere Vandaag &raquo; Feed" href="http://almerevandaag.nl/feed/" />
<link rel="stylesheet" href="http://platform.newsco.nl/app/themes/duic/dist/styles/main-4b9755380e.css">
		<style>
			.entry a, .comment-notes a, .comment a { color: #ff5a00; }
			.entry a:hover, .comment-notes a:hover, .comment a:hover { color: #d84c00; }
			.articles-list--ordered a:hover .article-excerpt:after{ background: #ff5a00; }
			.author-excerpt:hover .author-excerpt__nr:after{ background: #ff5a00; }
			.more-link { border-bottom-color: #ff5a00; }
			.top-bar { background: #ff5a00; }
			.btn-newsco{ background-color: #ff5a00; border-color: #ff5a00;}
			.btn-newsco:focus:active,.btn-newsco:focus,.btn-newsco:active,.btn-newsco:hover{background-color:#e55100;border-color:#e55100;}
			.article-excerpt_img-type .icon-photo { fill: #ff5a00; }
			.article-excerpt_img-type .icon-video { fill: #ff5a00; }
			.article-excerpt_img-type .icon-poll { fill: #ff5a00; }
			.main-menu__menu .sub-menu a:hover, .main-menu__menu .sub-menu .current-menu-item a, .main-menu__menu .sub-menu .current-post-ancestor a { border-bottom-color: #ff5a00; }
			.posts-navigation .pager li>a, .posts-navigation .pager li>span { border-bottom-color: #ff5a00; }
		</style>
	<link rel="icon" href="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-270x270.png" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77250678-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-243669 single-format-standard pvda-stelt-vragen-over-financiele-positie-dierenasiel-almere hmc-website">



<div class="dimmer"></div>


<header class="site-header">
	<div class="top-bar">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<ul id="menu-topmenu" class="top-bar__list"><li id="menu-item-1787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1787"><a href="http://almerevandaag.nl/cookies/">Cookies</a></li>
<li id="menu-item-1790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1790"><a href="http://almerevandaag.nl/algemene-voorwaarden/">Algemene voorwaarden</a></li>
<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="http://almerevandaag.nl/contact/">Contact</a></li>
<li id="menu-item-93287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93287"><a href="http://almerevandaag.nl/colofon/">Colofon</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<div class="main-menu-wrapper">
		<div class="main-menu">
			<div class="container">
				<div class="row">
					<div class="main-menu__content">
						<div class="main-menu-logo">
							<h1 class="main-menu-logo__title">
								<a href="http://almerevandaag.nl/">
																		<img src="https://platform.newsco.nl/app/uploads/sites/10/2016/07/Almere-Logo-Vandaag-Editie-WEB-RGB.svg" alt="Almere Vandaag" class="main-menu-logo__img">
																											<img src="https://platform.newsco.nl/app/uploads/sites/10/2016/07/Almere-Logo-Vandaag-Editie-WEB-RGB.svg" alt="Almere Vandaag" class="main-menu-logo__img main-menu-logo__img-mobile">
																	</a>
							</h1>
																											</div>
						<div class="main-menu__right">
							<ul id="menu-hoofdmenu" class="main-menu__menu"><li id="menu-item-1660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1660"><a href="http://almerevandaag.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-242765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242765"><a href="https://www.vandaag.nl/">Download app</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665"><a href="http://almerevandaag.nl/contact/">Contact</a></li>
<li id="menu-item-241392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241392"><a target="_blank" href="http://epaper.almerevandaag.nl/actuele-krant/">E-paper</a></li>
</ul>							<a class="search-toggle" href="#">
								Zoeken							</a>
							<div class="search-box">
								<form role="search" method="get" class="search-box__search-form" action="http://almerevandaag.nl/">
									<span class="search-box__screen-reader-text">Zoeken:</span>
									<input type="search" class="search-box__search-field"
									placeholder="Wat zoekt u?"
									value="" name="s"
									title="Zoeken naar:" />

									<input type="submit" class="search-box__search-submit"
									value="Zoeken" />
								</form>
							</div>
						</div>
						<a href="#" class="main-menu-search-toggle"></a>
						<button class="hamburger hamburger--boring" type="button">
							<span class="hamburger-box">
								<span class="hamburger-inner"></span>
							</span>
						</button> 
												<ul class="share-list">
																											</ul>
											</div>
				</div>
			</div>
		</div>
	</div>
		<div class="mobile-search">
		<form role="search" method="get" class="search-box-mobile__search-form" action="http://almerevandaag.nl/">
			<span class="search-box-mobile__screen-reader-text">Zoeken:</span>
			<input type="search" class="search-box-mobile__search-field"
			placeholder="Wat zoekt u?"
			value="" name="s"
			title="Zoeken naar:" />

			<input type="submit" class="search-box-mobile__search-submit"
			value="Zoeken" />
		</form>
	</div>
	<div class="mobile-menu">
		<div class="mobile-menu__section">
						<div class="mobile-widget mobile-widget-column-menu">	
				
				<h3 class="mobile-widget__title">Nieuws</h3>
				<ul id="menu-nieuws" class="mobile-widget__column-list"><li id="menu-item-1721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1721"><a href="http://almerevandaag.nl/nieuws/">Nieuws</a></li>
</ul>			</div>
		</div>
								<div class="mobile-menu__section">
			<div class="mobile-widget mobile-widget-vertical-menu">
				<ul id="menu-mobiel-horizontaal" class="mobile-widget__horizontal-list"><li id="menu-item-1713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1713"><a href="http://almerevandaag.nl/cookies/">Cookies</a></li>
<li id="menu-item-1714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1714"><a href="http://almerevandaag.nl/contact/">Contact</a></li>
</ul>			</div>
		</div>
			</div>
</header>

<div class="ad-header-dc">
	<div id="placement_leaderbord"></div></div>


<div class="container">
	<div class="single__wrapper">
		<div class="single__content">
			<article class="article article--thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://almerevandaag.nl/pvda-stelt-vragen-over-financiele-positie-dierenasiel-almere/"/>
				<header class="article__header">
	<h1 class="article__title" itemprop="headline">PvdA stelt vragen over financiële positie Dierenasiel Almere</h1>
	<div class="article__meta">
				<ul class="article-excerpt__categories-list">
			<li class="article-excerpt__category">
				<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
			</li>
		</ul>
				<div class="article__pubdate">
			<time datetime="2017-02-24T08:24:11+0100" itemprop="datePublished">24/2/2017</time>
			<meta itemprop="dateModified" content="2017-02-24T09:50:39+0100"/>
		</div>
						<div class="author-link author-link--redactie" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span class="author-link__name" itemprop="name">Petra Onderwater</span>
					</div>
			</div>
	        <picture class="article__header-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 3.000000x
"/> <img class=" imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999" alt="PvdA stelt vragen over financiële positie Dierenasiel Almere" width="9999" height="750"/>
                        
            <meta itemprop="url" content="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881030715Z.1_20170224095038_000G0KKCKJ3.1-0.jpg?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.1.0">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="373">
			
							<div class="article__header-img-description">
					Dierenasiel Almere. - Foto: Almere Vandaag				</div>
        	        </picture>
		</header>
				<span class="hide" itemprop="description"><p>ALMERE - PvdA Almere heeft het college van burgemeester en wethouders vragen gesteld over de financiële positie van Dierenasiel Almere. Dit naar aanleiding van een <a target="_blank" class="character" href="https://www.gooieneemlander.nl/gooi-vechtstreek/faillissement-dierenasiel-almere-nabij" name="web">artikel</a> in de Gooi en Eemlander, waarin wordt gesteld dat Dierenasiel Almere technisch failliet is, en een <a target="_blank" class="character" href="https://bezorgd-om-dierenasielalmere.nl/" name="web">online actie</a> om het bestuur van Dierenasiel Almere en Crailo te dwingen af te treden. De PvdA vraagt zich af de uitvoering van het Dierenwelzijnsbeleid niet in de problemen komt en wil dat het college duidelijkheid geeft over de ontstane situatie.</p>
</span>
				<div class="article__content">
																		
<div class="entry article__entry">
	<p>ALMERE &#8211; PvdA Almere heeft het college van burgemeester en wethouders vragen gesteld over de financiële positie van Dierenasiel Almere. Dit naar aanleiding van een <a target="_blank" class="character" displayname="web" href="https://www.gooieneemlander.nl/gooi-vechtstreek/faillissement-dierenasiel-almere-nabij" name="web">artikel</a> in de Gooi en Eemlander, waarin wordt gesteld dat Dierenasiel Almere technisch failliet is, en een <a target="_blank" class="character" displayname="web" href="https://bezorgd-om-dierenasielalmere.nl/" name="web">online actie</a> om het bestuur van Dierenasiel Almere en Crailo te dwingen af te treden. De PvdA vraagt zich af de uitvoering van het Dierenwelzijnsbeleid niet in de problemen komt en wil dat het college duidelijkheid geeft over de ontstane situatie.</p>
<p>,,Wij vinden dat de middelen die wij aan het dierenasiel verstrekken ook moeten zorgen voor voor de invulling van de gemeentelijke verantwoordelijkheid”, aldus PvdA-raadslid Hassan Buyatui. ,,Voor de PvdA is het belangrijk dat de uitvoering van de wettelijke taken inzake dierenwelzijn te allen tijde gewaarborgd wordt. Dit kan naar onze opvatting alleen als de keten van dierenwelzijn compleet is en de samenwerkende partijen op elkaar kunnen rekenen.”</p>
<p>De gemeenteraad heeft op 29 september 2016 de nota Dierenwelzijnsbeleid 2016-2020 vastgesteld. ,,De opvang van zwerfdieren is een taak van de gemeente. Deze wettelijke verplichting is uitbesteed aan Dierenasiel Almere, die jaarlijks 164.500 euro ontvangt van de gemeente. In het contract met Dierenasiel Almere is ook geregeld dat bij calamiteiten het dierenasiel de opvang van dieren coördineert”, aldus Buyatui. Hij wil van het college weten of de financiële positie van het dierenasiel inderdaad zorgelijk is en of er al in gesprek is gegaan met het bestuur. De PvdA wil graag weten wat de oorzaak is van de zwakke financiële positie van het asiel en of het college betrokken is bij het zoeken naar een oplossing voor dit probleem. Verder vraagt de partij hoe het college, indien het bestaan van Dierenasiel Almere niet zeker is, zal handelen om ervoor te zorgen dat de wettelijke taken inzake dierenwelzijn worden gewaarborgd. </p>
<p>Een woordvoerder van de gemeente Almere laat weten dat de gemeente met Dierenasiel Almere in gesprek gaat over de ontstane situatie. Het bestuur is inmiddels uitgenodigd voor een overleg.</p>
    <!-- be sure to close comments -->
</div>
																																			</div>
				
				
<footer class="article__footer">
	<div class="share">
		<span class="share__text">Delen op</span>
		<ul class="share-list share-list--count">
			<li class="share-list-item share-list-item--fb">
				<a class="open-window" href="http://www.facebook.com/sharer/sharer.php?u=http://almerevandaag.nl/pvda-stelt-vragen-over-financiele-positie-dierenasiel-almere/">
					<img src="http://platform.newsco.nl/app/themes/duic/dist/images/facebook.svg" alt="Deel op Facebook" class="social-link__img">
					<span>-</span>
				</a>
			</li>
			<li>
				<a class="" href="https://twitter.com/intent/tweet?text=PvdA%20stelt%20vragen%20over%20financi%C3%ABle%20positie%20Dierenasiel%20Almere&url=http%3A%2F%2Falmerevandaag.nl%2Fpvda-stelt-vragen-over-financiele-positie-dierenasiel-almere%2F">
					<img src="http://platform.newsco.nl/app/themes/duic/dist/images/twitter.svg" alt="Deel op Twitter" class="social-link__img">
				</a>
			</li>
			<li class="visible-xs-inline-block">
				<a href="whatsapp://send?text=PvdA stelt vragen over financiële positie Dierenasiel Almere: http://almerevandaag.nl/pvda-stelt-vragen-over-financiele-positie-dierenasiel-almere/">
					<img src="http://platform.newsco.nl/app/themes/duic/dist/images/whatsapp.svg" alt="Deel via Whatsapp" class="social-link__img">
				</a>
			</li>
		</ul>
	</div>
</footer>								
				<nav class="article-nav">
	<ul class="article-nav__list">
		<li class="article-nav__next"><span class="article-nav__label">Nieuwer bericht</span><span class="article-nav__link"><a href="http://almerevandaag.nl/odi-gunt-publiek-kijkje-in-keuken-amateurtoneel/" rel="next">ODI gunt publiek kijkje in de keuken van amateurtoneel</a></span></li>		<li class="article-nav__prev"><span class="article-nav__label">Ouder bericht</span><span class="article-nav__link"><a href="http://almerevandaag.nl/eigenaar-winkelcentrum-muziekwijk-uit-zorgen-over-verplaatsing-supermarkt-stedenwijk/" rel="prev">Eigenaar winkelcentrum Muziekwijk uit zorgen over verplaatsing supermarkt Stedenwijk</a></span></li>	</ul>
</nav>			</article>
		</div>
		<div class="single__sidebar">
			<div class="sidebar">
								<div class="sidebar-widget sidebar-widget-add">
					<div id="placement_medium_rectangle"></div>				</div>
				
						<div class="sidebar-widget sidebar-widget-recent">
			<h3 class="sidebar-widget__title">
				<a href="http://almerevandaag.nl/nieuws/">
					Recente berichten				</a>
			</h3>
						<ul class="articles-list">
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--">
	<div class="article-excerpt__content">
        <a href="http://almerevandaag.nl/vooral-veel-opruimwerk-door-storm/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031300Z.1_20170224121053_000GMUKCT6A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031300Z.1_20170224121053_000GMUKCT6A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031300Z.1_20170224121053_000GMUKCT6A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031300Z.1_20170224121053_000GMUKCT6A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031300Z.1_20170224121053_000GMUKCT6A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031300Z.1_20170224121053_000GMUKCT6A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031300Z.1_20170224121053_000GMUKCT6A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031300Z.1_20170224121053_000GMUKCT6A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031300Z.1_20170224121053_000GMUKCT6A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031300Z.1_20170224121053_000GMUKCT6A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031300Z.1_20170224121053_000GMUKCT6A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="Storm zorgt vooral voor veel opruimwerk" width="336" height="197"/>                    
                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2017-02-24T11:05:43+0100" itemprop="datePublished">
		24/2	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="http://almerevandaag.nl/vooral-veel-opruimwerk-door-storm/">Storm zorgt vooral voor veel opruimwerk</a>
			</h2>
			<div class="article-excerpt__teaser">
				ALMERE - De storm die gisteren over ons land raasde heeft in Almere niet voor&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--">
	<div class="article-excerpt__content">
        <a href="http://almerevandaag.nl/zienswijzen-bestemmingsplan-floriade-richten-zich-vooral-op-onmogelijkheden-en-fouten/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031391Z.1_20170224114951_000GGOKCS76.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031391Z.1_20170224114951_000GGOKCS76.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031391Z.1_20170224114951_000GGOKCS76.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031391Z.1_20170224114951_000GGOKCS76.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031391Z.1_20170224114951_000GGOKCS76.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031391Z.1_20170224114951_000GGOKCS76.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031391Z.1_20170224114951_000GGOKCS76.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031391Z.1_20170224114951_000GGOKCS76.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031391Z.1_20170224114951_000GGOKCS76.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031391Z.1_20170224114951_000GGOKCS76.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031391Z.1_20170224114951_000GGOKCS76.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="Zienswijzen Bestemmingsplan Floriade richten zich vooral op onmogelijkheden en fouten" width="336" height="197"/>                    
                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2017-02-24T10:48:16+0100" itemprop="datePublished">
		24/2	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="http://almerevandaag.nl/zienswijzen-bestemmingsplan-floriade-richten-zich-vooral-op-onmogelijkheden-en-fouten/">Zienswijzen Bestemmingsplan Floriade richten zich vooral op onmogelijkheden en fouten</a>
			</h2>
			<div class="article-excerpt__teaser">
				ALMERE &#8211; Het Bestemmingsplan Almere Centrum Weerwater-Floriade moet naar alle waarschijnlijk op meerdere punten aangepast&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--">
	<div class="article-excerpt__content">
        <a href="http://almerevandaag.nl/almeerse-theatermaker-wil-met-stichting-hero-impact-van-oorlog-laten-zien/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031092Z.1_20170224111610_000G0KKCOKR.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031092Z.1_20170224111610_000G0KKCOKR.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031092Z.1_20170224111610_000G0KKCOKR.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031092Z.1_20170224111610_000G0KKCOKR.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031092Z.1_20170224111610_000G0KKCOKR.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031092Z.1_20170224111610_000G0KKCOKR.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031092Z.1_20170224111610_000G0KKCOKR.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031092Z.1_20170224111610_000G0KKCOKR.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031092Z.1_20170224111610_000G0KKCOKR.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031092Z.1_20170224111610_000G0KKCOKR.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2017/02/B881031092Z.1_20170224111610_000G0KKCOKR.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="Almeerse theatermaker wil met stichting Hero impact van oorlog laten zien" width="336" height="197"/>                    
                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2017-02-24T09:58:00+0100" itemprop="datePublished">
		24/2	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="http://almerevandaag.nl/almeerse-theatermaker-wil-met-stichting-hero-impact-van-oorlog-laten-zien/">Almeerse theatermaker wil met stichting Hero impact van oorlog laten zien</a>
			</h2>
			<div class="article-excerpt__teaser">
				ALMERE - Wat doet oorlog met een mens en hoe beïnvloedt zo’n ervaring de rest&hellip;			</div>
		</div>
	</div>
</article>					</li>
							</ul>
					</div>
		
							</div>
		</div>
	</div>
</div>


	<footer class="site-footer">
				<div class="site-footer__widgets">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
									</div>
			</div>
		</div>
		<div class="site-footer__widgets-mobiel">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
									</div>
			</div>
		</div>
		<div class="siter-footer__small">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
												<a href="http://almerevandaag.nl/" class="footer-logo">
							<img src="https://platform.newsco.nl/app/uploads/sites/10/2016/07/Logo-Vandaag-clean.svg" alt="" class="footer-logo__img">
						</a>
												<ul id="menu-footermenu" class="footer-small-menu"><li id="menu-item-1684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1684"><a href="http://almerevandaag.nl/cookies/">Cookies</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1687"><a href="http://almerevandaag.nl/algemene-voorwaarden/">Algemene voorwaarden</a></li>
<li id="menu-item-93288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93288"><a href="http://almerevandaag.nl/colofon/">Colofon</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="http://almerevandaag.nl/contact/">Contact</a></li>
</ul>																																						</div>
				</div>
									<script>
						document.write('<div id="tmgConsentPrivacy"><a href="' + TMG.consentUrl + '">Privacy instellingen</a></div>');
					</script>
							</div>
		</div>
	</footer>

	<script src="http://platform.newsco.nl/app/themes/duic/dist/scripts/modernizr-ba5ccdea67.js"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"ajaxurl":"https:\/\/almerevandaag.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="http://almerevandaag.nl/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="http://platform.newsco.nl/app/themes/duic/dist/scripts/main-6ec6154469.js"></script>

	</body>
</html>