<!doctype html>
<html lang="nl-NL" prefix="og: http://ogp.me/ns#">
<head>
			<script type="text/javascript">
			window.HMC = true;
			window.TMG = {
				check:function(type) {
					return true;
				},
				consentUrl:''
			};
			window.consent_level = function(){
				if (TMG.check('functional') && TMG.check('analytics')){
					if (TMG.check('advertising_network')){
						if (TMG.check('social') && TMG.check('advertising_targeting')){
							return 3;
						}
						return 2;
					}
					return 1;
				}
				return 0; // should never happen
			}
		</script>
		<script type="text/javascript">window.tmgSiteId = "4";</script>
		<script type="text/javascript" src="//tmgonlinemedia.nl/consent/script/consent.js"></script>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width,Save-Data">
	<title>Jongerengezelschap subSuburbia verder als zelfstandige stichting - Almere Vandaag</title>
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7796914/6665552/css/fonts.css" />
		<link href='https://fonts.googleapis.com/css?family=Merriweather:700italic,400italic' rel='stylesheet' type='text/css'>

	
		<script type="text/javascript">
			if(window.consent_level() >= 2 ) {
				document.write("<scr"+"ipt src=\"http:\/\/aka-cdn.adtech.de\/media\/1435\/1\/lib.js\" async defer><\/script>\r\n<script>\r\n    var ASTAGQ = ASTAGQ || {main:[]};\r\n\r\n    ASTAGQ.main.push(function(scope,qObj, q){\r\n        q.TAG.setAdserver('ADTECH',{nw:'1435.1',autoAlias:true})\r\n        .enableDirectCall()\r\n        .setSite('Almerevandaag')\r\n        .setPage('homepage')\r\n        .addPlacement([{id:'5774441', name:'728x90'}], 'placement_leaderbord')\r\n        .addPlacement([{id:'5774516', name:'300x250'}], 'placement_medium_rectangle')\r\n    });\r\n<\/script>\r\n<!-- <script type=\"text\/javascript\">\r\n(function(a,b,c,d){\r\na='\/\/tags.tiqcdn.com\/utag\/tmggroup\/hmc\/prod\/utag.js';\r\nb=document;c='script';d=b.createElement(c);d.src=a;d.type='text\/java'+c;d.async=true;\r\na=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);\r\n})();\r\n<\/script> -->");
			}
		</script>

					<script type="text/javascript">
				if(window.consent_level() >= 3 ) {
					window.twttr = (function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0],
							t = window.twttr || {};

						if (d.getElementById(id)) return t;
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);

						t._e = [];
						t.ready = function(f) {
							t._e.push(f);
						};

						return t;
					}(document, "script", "twitter-wjs"));
				}
			</script>
		
	
	<title>Jongerengezelschap subSuburbia verder als zelfstandige stichting - Almere Vandaag</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<link rel="original-source" href="http://almerevandaag.nl/jongerengezelschap-subsuburbia-verder-als-zelfstandige-stichting-subsub/" />
<link rel="canonical" href="http://almerevandaag.nl/jongerengezelschap-subsuburbia-verder-als-zelfstandige-stichting-subsub/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jongerengezelschap subSuburbia verder als zelfstandige stichting - Almere Vandaag" />
<meta property="og:description" content="ALMERE &#8211; subSuburbia, het jongerengezelschap van theatergroep Suburbia, gaat verder als zelfstandige stichting. Vrijdag werden de handtekeningen gezet onder de oprichtingsakte. ,,We gaan op kamers, zoals zakelijk leider Jos van Hulst van Suburbia het zo mooi formuleerde. En daar hebben we heel veel zin in”, aldus Esther Bolte en Sanne Priem. Zij zijn de kersverse artistiek leider en zakelijk leider van het jeugdgezelschap, dat verder gaat onder de naam SubSub." />
<meta property="og:url" content="http://almerevandaag.nl/jongerengezelschap-subsuburbia-verder-als-zelfstandige-stichting-subsub/" />
<meta property="og:site_name" content="Almere Vandaag" />
<meta property="article:section" content="Algemeen" />
<meta property="article:published_time" content="2017-01-24T10:25:20+01:00" />
<meta property="article:modified_time" content="2017-01-24T11:35:48+01:00" />
<meta property="og:updated_time" content="2017-01-24T11:35:48+01:00" />
<meta property="og:image" content="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format&#038;ch=Width%2CDPR%2CSave-Data&#038;fit=max&#038;ixlib=php-1.1.0" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ALMERE &#8211; subSuburbia, het jongerengezelschap van theatergroep Suburbia, gaat verder als zelfstandige stichting. Vrijdag werden de handtekeningen gezet onder de oprichtingsakte. ,,We gaan op kamers, zoals zakelijk leider Jos van Hulst van Suburbia het zo mooi formuleerde. En daar hebben we heel veel zin in”, aldus Esther Bolte en Sanne Priem. Zij zijn de kersverse artistiek leider en zakelijk leider van het jeugdgezelschap, dat verder gaat onder de naam SubSub." />
<meta name="twitter:title" content="Jongerengezelschap subSuburbia verder als zelfstandige stichting - Almere Vandaag" />
<meta name="twitter:image" content="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format&#038;ch=Width%2CDPR%2CSave-Data&#038;fit=max&#038;ixlib=php-1.1.0" />
<meta property="DC.date.issued" content="2017-01-24T10:25:20+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.newsco.nl' />
<link rel="alternate" type="application/rss+xml" title="Almere Vandaag &raquo; Feed" href="http://almerevandaag.nl/feed/" />
<link rel="stylesheet" href="http://platform.newsco.nl/app/themes/duic/dist/styles/main-4b9755380e.css">
		<style>
			.entry a, .comment-notes a, .comment a { color: #ff5a00; }
			.entry a:hover, .comment-notes a:hover, .comment a:hover { color: #d84c00; }
			.articles-list--ordered a:hover .article-excerpt:after{ background: #ff5a00; }
			.author-excerpt:hover .author-excerpt__nr:after{ background: #ff5a00; }
			.more-link { border-bottom-color: #ff5a00; }
			.top-bar { background: #ff5a00; }
			.btn-newsco{ background-color: #ff5a00; border-color: #ff5a00;}
			.btn-newsco:focus:active,.btn-newsco:focus,.btn-newsco:active,.btn-newsco:hover{background-color:#e55100;border-color:#e55100;}
			.article-excerpt_img-type .icon-photo { fill: #ff5a00; }
			.article-excerpt_img-type .icon-video { fill: #ff5a00; }
			.article-excerpt_img-type .icon-poll { fill: #ff5a00; }
			.main-menu__menu .sub-menu a:hover, .main-menu__menu .sub-menu .current-menu-item a, .main-menu__menu .sub-menu .current-post-ancestor a { border-bottom-color: #ff5a00; }
			.posts-navigation .pager li>a, .posts-navigation .pager li>span { border-bottom-color: #ff5a00; }
		</style>
	<link rel="icon" href="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-270x270.png" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77250678-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-242688 single-format-standard jongerengezelschap-subsuburbia-verder-als-zelfstandige-stichting-subsub hmc-website">



<div class="dimmer"></div>


<header class="site-header">
	<div class="top-bar">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<ul id="menu-topmenu" class="top-bar__list"><li id="menu-item-1787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1787"><a href="http://almerevandaag.nl/cookies/">Cookies</a></li>
<li id="menu-item-1790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1790"><a href="http://almerevandaag.nl/algemene-voorwaarden/">Algemene voorwaarden</a></li>
<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="http://almerevandaag.nl/contact/">Contact</a></li>
<li id="menu-item-93287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93287"><a href="http://almerevandaag.nl/colofon/">Colofon</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<div class="main-menu-wrapper">
		<div class="main-menu">
			<div class="container">
				<div class="row">
					<div class="main-menu__content">
						<div class="main-menu-logo">
							<h1 class="main-menu-logo__title">
								<a href="http://almerevandaag.nl/">
																		<img src="https://platform.newsco.nl/app/uploads/sites/10/2016/07/Almere-Logo-Vandaag-Editie-WEB-RGB.svg" alt="Almere Vandaag" class="main-menu-logo__img">
																											<img src="https://platform.newsco.nl/app/uploads/sites/10/2016/07/Almere-Logo-Vandaag-Editie-WEB-RGB.svg" alt="Almere Vandaag" class="main-menu-logo__img main-menu-logo__img-mobile">
																	</a>
							</h1>
																											</div>
						<div class="main-menu__right">
							<ul id="menu-hoofdmenu" class="main-menu__menu"><li id="menu-item-1660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1660"><a href="http://almerevandaag.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665"><a href="http://almerevandaag.nl/contact/">Contact</a></li>
<li id="menu-item-241392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241392"><a target="_blank" href="http://epaper.almerevandaag.nl/actuele-krant/">E-paper</a></li>
</ul>							<a class="search-toggle" href="#">
								Zoeken							</a>
							<div class="search-box">
								<form role="search" method="get" class="search-box__search-form" action="http://almerevandaag.nl/">
									<span class="search-box__screen-reader-text">Zoeken:</span>
									<input type="search" class="search-box__search-field"
									placeholder="Wat zoekt u?"
									value="" name="s"
									title="Zoeken naar:" />

									<input type="submit" class="search-box__search-submit"
									value="Zoeken" />
								</form>
							</div>
						</div>
						<a href="#" class="main-menu-search-toggle"></a>
						<button class="hamburger hamburger--boring" type="button">
							<span class="hamburger-box">
								<span class="hamburger-inner"></span>
							</span>
						</button> 
												<ul class="share-list">
																											</ul>
											</div>
				</div>
			</div>
		</div>
	</div>
		<div class="mobile-search">
		<form role="search" method="get" class="search-box-mobile__search-form" action="http://almerevandaag.nl/">
			<span class="search-box-mobile__screen-reader-text">Zoeken:</span>
			<input type="search" class="search-box-mobile__search-field"
			placeholder="Wat zoekt u?"
			value="" name="s"
			title="Zoeken naar:" />

			<input type="submit" class="search-box-mobile__search-submit"
			value="Zoeken" />
		</form>
	</div>
	<div class="mobile-menu">
		<div class="mobile-menu__section">
						<div class="mobile-widget mobile-widget-column-menu">	
				
				<h3 class="mobile-widget__title">Nieuws</h3>
				<ul id="menu-nieuws" class="mobile-widget__column-list"><li id="menu-item-1721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1721"><a href="http://almerevandaag.nl/nieuws/">Nieuws</a></li>
</ul>			</div>
		</div>
								<div class="mobile-menu__section">
			<div class="mobile-widget mobile-widget-vertical-menu">
				<ul id="menu-mobiel-horizontaal" class="mobile-widget__horizontal-list"><li id="menu-item-1713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1713"><a href="http://almerevandaag.nl/cookies/">Cookies</a></li>
<li id="menu-item-1714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1714"><a href="http://almerevandaag.nl/contact/">Contact</a></li>
</ul>			</div>
		</div>
			</div>
</header>

<div class="ad-header-dc">
	<div id="placement_leaderbord"></div></div>


<div class="container">
	<div class="single__wrapper">
		<div class="single__content">
			<article class="article article--thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://almerevandaag.nl/jongerengezelschap-subsuburbia-verder-als-zelfstandige-stichting-subsub/"/>
				<header class="article__header">
	<h1 class="article__title" itemprop="headline">Jongerengezelschap subSuburbia verder als zelfstandige stichting</h1>
	<div class="article__meta">
				<ul class="article-excerpt__categories-list">
			<li class="article-excerpt__category">
				<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
			</li>
		</ul>
				<div class="article__pubdate">
			<time datetime="2017-01-24T10:25:20+0100" itemprop="datePublished">24/1/2017</time>
			<meta itemprop="dateModified" content="2017-01-24T11:35:48+0100"/>
		</div>
						<div class="author-link author-link--redactie" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span class="author-link__name" itemprop="name">Petra Onderwater</span>
					</div>
			</div>
	        <picture class="article__header-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 3.000000x
"/> <img class=" imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999" alt="Jongerengezelschap subSuburbia verder als zelfstandige stichting" width="9999" height="750"/>
                        
            <meta itemprop="url" content="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.1.0">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="400">
			
							<div class="article__header-img-description">
					Cast en crew van de nieuwe voorstelling ’Bloedband’. - Foto: Claudia Kamergorodski				</div>
        	        </picture>
		</header>
				<span class="hide" itemprop="description">ALMERE &#8211; subSuburbia, het jongerengezelschap van theatergroep Suburbia, gaat verder als zelfstandige stichting. Vrijdag werden de handtekeningen gezet onder de oprichtingsakte. ,,We gaan op kamers, zoals zakelijk leider Jos van Hulst van Suburbia het zo mooi formuleerde. En daar hebben we heel veel zin in”, aldus Esther Bolte en Sanne Priem. Zij zijn de kersverse artistiek leider en zakelijk leider van het jeugdgezelschap, dat verder gaat onder de naam SubSub.</span>
				<div class="article__content">
																		
<div class="entry article__entry">
	<p>ALMERE &#8211; subSuburbia, het jongerengezelschap van theatergroep Suburbia, gaat verder als zelfstandige stichting. Vrijdag werden de handtekeningen gezet onder de oprichtingsakte. ,,We gaan op kamers, zoals zakelijk leider Jos van Hulst van Suburbia het zo mooi formuleerde. En daar hebben we heel veel zin in”, aldus Esther Bolte en Sanne Priem. Zij zijn de kersverse artistiek leider en zakelijk leider van het jeugdgezelschap, dat verder gaat onder de naam SubSub.</p>
<p>In hun kantoor in gebouw De Voetnoot vertellen ze enthousiast over deze spannende nieuwe stap. ,,Ik ben in 2009 begonnen met het regisseren van de voorstellingen van subSuburbia en sindsdien zijn we enorm gegroeid. En nu staan we op eigen benen. We zitten nog wel gewoon onder één dak met Suburbia en zullen ook zeker blijven samenwerken. Daarnaast zijn we van plan om verbindingen te leggen met andere organisaties en instellingen”, vertelt Bolte. </p>
<p>De dames zitten boordevol ideeën. ,,We zitten nu nog in een overgangsjaar, maar nu we zelfstandig zijn en onze eigen subsidiegelden en inkomsten binnenharken, kunnen we de komende jaren meer gaan produceren dan de jaarlijkse jongerenvoorstelling.” ,,Bovendien willen we onze grenzen gaan verleggen van Almere naar heel Flevoland”, vult Priem aan. Als coördinator van Kunstbende Flevoland heeft zij al de nodige ervaring met talentontwikkeling bij Flevolandse jongeren. ,,Daarom sprak subSuburbia mij ook zo aan. Toen ik hoorde over de verzelfstandiging van het jeugdgezelschap heb ik de stoute schoenen aangetrokken en Esther mijn diensten aangeboden. Het klikt enorm goed tussen ons.”</p>
<h2>Ontwikkeling</h2>
<p>subSuburbia, vanaf nu dus SubSub, speelt elk jaar een nieuwe voorstelling met jonge acteertalenten. ,,Het is mooi om te zien wat voor ontwikkeling deze jongeren doormaken. Al gaan ze later niet verder in de theaterwereld, het is altijd een leerzame ervaring. En voor sommigen is dit het begin van een mooie carrière”, vertelt Bolte. ,,Zo speelt de hoofdrolspeler uit onze Driestuiveropera, Naidjim Severina, nu de hoofdrol in de musical The Lion King. En Ziggy Knel, de hoofdrolspeler uit onze voorstelling Don Juan, is momenteel te zien als Olivier in Goede Tijde Slechten Tijden. Natuurlijk is dat niet helemaal onze verdienste, maar het maakt me toch trots.”</p>
<p>Bolte en Priem zijn ook van plan om ’ex-subbers’ stage laten lopen bij SubSub. ,,Als zij een opleiding volgen voor theaterdocent, regisseur, producent of iets dergelijks, zou het mooi zij als zij bij ons hun eerste werkervaring op kunnen doen. Vorig jaar had ik ook al een &#8216;ex-subbie&#8217; als regieassistent en dat beviel heel goed.”</p>
<h2>’Bloedband’</h2>
<p>Op dit moment zijn negen jonge acteurs tussen 15 en 25 jaar hard aan het repeteren voor de nieuwe voorstelling ’Bloedband’. </p>
<p>,,Dit stuk gaat over een meisje dat zich heel graag ergens thuis wil voelen en in een sekte terechtkomt. Ze raakt er zo in verstrikt, dat ze haar eigen identiteit helemaal kwijtraakt, terwijl ze die juist dacht te ontplooien. Uiteindelijk weet ze zich los te rukken en vlucht ze naar haar zus. Maar het lukt haar maar niet om de sekte uit haar systeem te krijgen.” </p>
<p>De voorstelling is in april drie weken lang te zien in gebouw De Voetnoot aan het Stadhuisplein.</p>
<p/>
<p/>
    <!-- be sure to close comments -->
</div>
																																			</div>
				
				
<footer class="article__footer">
	<div class="share">
		<span class="share__text">Delen op</span>
		<ul class="share-list share-list--count">
			<li class="share-list-item share-list-item--fb">
				<a class="open-window" href="http://www.facebook.com/sharer/sharer.php?u=http://almerevandaag.nl/jongerengezelschap-subsuburbia-verder-als-zelfstandige-stichting-subsub/">
					<img src="http://platform.newsco.nl/app/themes/duic/dist/images/facebook.svg" alt="Deel op Facebook" class="social-link__img">
					<span>-</span>
				</a>
			</li>
			<li>
				<a class="" href="https://twitter.com/intent/tweet?text=Jongerengezelschap%20subSuburbia%20verder%20als%20zelfstandige%20stichting&url=http%3A%2F%2Falmerevandaag.nl%2Fjongerengezelschap-subsuburbia-verder-als-zelfstandige-stichting-subsub%2F">
					<img src="http://platform.newsco.nl/app/themes/duic/dist/images/twitter.svg" alt="Deel op Twitter" class="social-link__img">
				</a>
			</li>
			<li class="visible-xs-inline-block">
				<a href="whatsapp://send?text=Jongerengezelschap subSuburbia verder als zelfstandige stichting: http://almerevandaag.nl/jongerengezelschap-subsuburbia-verder-als-zelfstandige-stichting-subsub/">
					<img src="http://platform.newsco.nl/app/themes/duic/dist/images/whatsapp.svg" alt="Deel via Whatsapp" class="social-link__img">
				</a>
			</li>
		</ul>
	</div>
</footer>								
				<nav class="article-nav">
	<ul class="article-nav__list">
				<li class="article-nav__prev"><span class="article-nav__label">Ouder bericht</span><span class="article-nav__link"><a href="http://almerevandaag.nl/vrouw-krijgt-18-maanden-cel-voor-steken-ex-vriend/" rel="prev">Vrouw krijgt 18 maanden cel voor steken ex-vriend</a></span></li>	</ul>
</nav>			</article>
		</div>
		<div class="single__sidebar">
			<div class="sidebar">
								<div class="sidebar-widget sidebar-widget-add">
					<div id="placement_medium_rectangle"></div>				</div>
				
						<div class="sidebar-widget sidebar-widget-recent">
			<h3 class="sidebar-widget__title">
				<a href="http://almerevandaag.nl/nieuws/">
					Recente berichten				</a>
			</h3>
						<ul class="articles-list">
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--">
	<div class="article-excerpt__content">
        <a href="http://almerevandaag.nl/jongerengezelschap-subsuburbia-verder-als-zelfstandige-stichting-subsub/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962764Z.1_20170124113544_000GSDJ3OKU.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="Jongerengezelschap subSuburbia verder als zelfstandige stichting" width="336" height="197"/>                    
                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2017-01-24T10:25:20+0100" itemprop="datePublished">
		24/1	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="http://almerevandaag.nl/jongerengezelschap-subsuburbia-verder-als-zelfstandige-stichting-subsub/">Jongerengezelschap subSuburbia verder als zelfstandige stichting</a>
			</h2>
			<div class="article-excerpt__teaser">
				ALMERE &#8211; subSuburbia, het jongerengezelschap van theatergroep Suburbia, gaat verder als zelfstandige stichting. Vrijdag werden&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--">
	<div class="article-excerpt__content">
        <a href="http://almerevandaag.nl/vrouw-krijgt-18-maanden-cel-voor-steken-ex-vriend/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962301Z.1_20170124093927_000GSDJ3GDK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962301Z.1_20170124093927_000GSDJ3GDK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962301Z.1_20170124093927_000GSDJ3GDK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962301Z.1_20170124093927_000GSDJ3GDK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962301Z.1_20170124093927_000GSDJ3GDK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962301Z.1_20170124093927_000GSDJ3GDK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962301Z.1_20170124093927_000GSDJ3GDK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962301Z.1_20170124093927_000GSDJ3GDK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962301Z.1_20170124093927_000GSDJ3GDK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962301Z.1_20170124093927_000GSDJ3GDK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88962301Z.1_20170124093927_000GSDJ3GDK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="Vrouw krijgt 18 maanden cel voor steken ex-vriend" width="336" height="197"/>                    
                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2017-01-24T08:39:28+0100" itemprop="datePublished">
		24/1	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="http://almerevandaag.nl/vrouw-krijgt-18-maanden-cel-voor-steken-ex-vriend/">Vrouw krijgt 18 maanden cel voor steken ex-vriend</a>
			</h2>
			<div class="article-excerpt__teaser">
				ALMERE - Een 24-jarige Almeerse is veroordeeld tot 18 maanden celstraf waarvan 10 maanden voorwaardelijk&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--">
	<div class="article-excerpt__content">
        <a href="http://almerevandaag.nl/corduwener-breidt-plannen-ervaringstheater-uit/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88960124Z.1_20170124085201_000G3FJ21GK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88960124Z.1_20170124085201_000G3FJ21GK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88960124Z.1_20170124085201_000G3FJ21GK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88960124Z.1_20170124085201_000G3FJ21GK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88960124Z.1_20170124085201_000G3FJ21GK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88960124Z.1_20170124085201_000G3FJ21GK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88960124Z.1_20170124085201_000G3FJ21GK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88960124Z.1_20170124085201_000G3FJ21GK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88960124Z.1_20170124085201_000G3FJ21GK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88960124Z.1_20170124085201_000G3FJ21GK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2017/01/B88960124Z.1_20170124085201_000G3FJ21GK.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="Corduwener breidt plannen ervaringstheater uit" width="336" height="197"/>                    
                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2017-01-24T07:32:47+0100" itemprop="datePublished">
		24/1	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="http://almerevandaag.nl/corduwener-breidt-plannen-ervaringstheater-uit/">Corduwener breidt plannen ervaringstheater uit</a>
			</h2>
			<div class="article-excerpt__teaser">
				ALMERE &#8211; Met een huifkar plekken in de stad op zoeken en daar het avontuur&hellip;			</div>
		</div>
	</div>
</article>					</li>
							</ul>
					</div>
		
							</div>
		</div>
	</div>
</div>


	<footer class="site-footer">
				<div class="site-footer__widgets">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
									</div>
			</div>
		</div>
		<div class="site-footer__widgets-mobiel">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
									</div>
			</div>
		</div>
		<div class="siter-footer__small">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
												<a href="http://almerevandaag.nl/" class="footer-logo">
							<img src="https://platform.newsco.nl/app/uploads/sites/10/2016/07/Logo-Vandaag-clean.svg" alt="" class="footer-logo__img">
						</a>
												<ul id="menu-footermenu" class="footer-small-menu"><li id="menu-item-1684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1684"><a href="http://almerevandaag.nl/cookies/">Cookies</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1687"><a href="http://almerevandaag.nl/algemene-voorwaarden/">Algemene voorwaarden</a></li>
<li id="menu-item-93288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93288"><a href="http://almerevandaag.nl/colofon/">Colofon</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="http://almerevandaag.nl/contact/">Contact</a></li>
</ul>																																						</div>
				</div>
									<script>
						document.write('<div id="tmgConsentPrivacy"><a href="' + TMG.consentUrl + '">Privacy instellingen</a></div>');
					</script>
							</div>
		</div>
	</footer>

	<script src="http://platform.newsco.nl/app/themes/duic/dist/scripts/modernizr-ba5ccdea67.js"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"ajaxurl":"https:\/\/almerevandaag.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="http://almerevandaag.nl/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="http://platform.newsco.nl/app/themes/duic/dist/scripts/main-6ec6154469.js"></script>

	</body>
</html>