<!doctype html>
<html lang="nl-NL" prefix="og: http://ogp.me/ns#">
<head>
			<script type="text/javascript">
			window.HMC = true;
			window.TMG = {
				check:function(type) {
					return true;
				},
				consentUrl:''
			};
			window.consent_level = function(){
				if (TMG.check('functional') && TMG.check('analytics')){
					if (TMG.check('advertising_network')){
						if (TMG.check('social') && TMG.check('advertising_targeting')){
							return 3;
						}
						return 2;
					}
					return 1;
				}
				return 0; // should never happen
			}
		</script>
		<script type="text/javascript">window.tmgSiteId = "4";</script>
		<script type="text/javascript" src="//tmgonlinemedia.nl/consent/script/consent.js"></script>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width,Save-Data">
	<title>Jongen (14) met geweld van fiets beroofd in Molenbuurt - Almere Vandaag</title>
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7796914/6665552/css/fonts.css" />
		<link href='https://fonts.googleapis.com/css?family=Merriweather:700italic,400italic' rel='stylesheet' type='text/css'>

	
		<script type="text/javascript">
			if(window.consent_level() >= 2 ) {
				document.write("<!-- advertenties dmv comment tijdelijk uitgeschakeld\r\n<script src=\"http:\/\/aka-cdn.adtech.de\/media\/1435\/1\/lib.js\" async defer><\/script>\r\n<script>\r\n    var ASTAGQ = ASTAGQ || {main:[]};\r\n\r\n    ASTAGQ.main.push(function(scope,qObj, q){\r\n        q.TAG.setAdserver('ADTECH',{nw:'1435.1',autoAlias:true})\r\n        .enableDirectCall()\r\n        .setSite('Almerevandaag')\r\n        .setPage('homepage')\r\n        .addPlacement([{id:'5774441', name:'728x90'}], 'placement_leaderbord')\r\n        .addPlacement([{id:'5774516', name:'300x250'}], 'placement_medium_rectangle')\r\n    });\r\n<\/script>-->\r\n<!-- <script type=\"text\/javascript\">\r\n(function(a,b,c,d){\r\na='\/\/tags.tiqcdn.com\/utag\/tmggroup\/hmc\/prod\/utag.js';\r\nb=document;c='script';d=b.createElement(c);d.src=a;d.type='text\/java'+c;d.async=true;\r\na=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);\r\n})();\r\n<\/script> -->");
			}
		</script>

					<script type="text/javascript">
				if(window.consent_level() >= 3 ) {
					window.twttr = (function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0],
							t = window.twttr || {};

						if (d.getElementById(id)) return t;
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);

						t._e = [];
						t.ready = function(f) {
							t._e.push(f);
						};

						return t;
					}(document, "script", "twitter-wjs"));
				}
			</script>
		
	
	<title>Jongen (14) met geweld van fiets beroofd in Molenbuurt - Almere Vandaag</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="http://almerevandaag.nl/jongen-14-met-geweld-van-fiets-beroofd-in-molenbuurt/" />
<link rel="canonical" href="http://almerevandaag.nl/jongen-14-met-geweld-van-fiets-beroofd-in-molenbuurt/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jongen (14) met geweld van fiets beroofd in Molenbuurt - Almere Vandaag" />
<meta property="og:description" content="ALMERE - De politie is op zoek naar getuigen van een diefstal die maandagavond plaatsvond in de Molenbuurt. Een jongen werd hier op het Windvangpad van zijn fiets beroofd." />
<meta property="og:url" content="http://almerevandaag.nl/jongen-14-met-geweld-van-fiets-beroofd-in-molenbuurt/" />
<meta property="og:site_name" content="Almere Vandaag" />
<meta property="article:section" content="Algemeen" />
<meta property="article:published_time" content="2017-10-06T08:18:39+02:00" />
<meta property="og:image" content="https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format&#038;ch=Width%2CDPR%2CSave-Data&#038;fit=max&#038;ixlib=php-1.1.0" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="376" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ALMERE - De politie is op zoek naar getuigen van een diefstal die maandagavond plaatsvond in de Molenbuurt. Een jongen werd hier op het Windvangpad van zijn fiets beroofd.
" />
<meta name="twitter:title" content="Jongen (14) met geweld van fiets beroofd in Molenbuurt - Almere Vandaag" />
<meta name="twitter:image" content="https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format&#038;ch=Width%2CDPR%2CSave-Data&#038;fit=max&#038;ixlib=php-1.1.0" />
<meta property="DC.date.issued" content="2017-10-06T08:18:39+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.newsco.nl' />
<link rel="alternate" type="application/rss+xml" title="Almere Vandaag &raquo; Feed" href="http://almerevandaag.nl/feed/" />
<link rel="stylesheet" href="http://platform.newsco.nl/app/themes/duic/dist/styles/main-afe0ce0a98.css">
		<style>
			.entry a, .comment-notes a, .comment a { color: #ff5a00; }
			.entry a:hover, .comment-notes a:hover, .comment a:hover { color: #d84c00; }
			.articles-list--ordered a:hover .article-excerpt:after{ background: #ff5a00; }
			.author-excerpt:hover .author-excerpt__nr:after{ background: #ff5a00; }
			.more-link { border-bottom-color: #ff5a00; }
			.top-bar { background: #ff5a00; }
			.btn-newsco{ background-color: #ff5a00; border-color: #ff5a00;}
			.btn-newsco:focus:active,.btn-newsco:focus,.btn-newsco:active,.btn-newsco:hover{background-color:#e55100;border-color:#e55100;}
			.article-excerpt_img-type .icon-photo { fill: #ff5a00; }
			.article-excerpt_img-type .icon-video { fill: #ff5a00; }
			.article-excerpt_img-type .icon-poll { fill: #ff5a00; }
			.main-menu__menu .sub-menu a:hover, .main-menu__menu .sub-menu .current-menu-item a, .main-menu__menu .sub-menu .current-post-ancestor a { border-bottom-color: #ff5a00; }
			.posts-navigation .pager li>a, .posts-navigation .pager li>span { border-bottom-color: #ff5a00; }
		</style>
	<link rel="icon" href="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-270x270.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77250678-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="post-template-default single single-post postid-247388 single-format-standard jongen-14-met-geweld-van-fiets-beroofd-in-molenbuurt hmc-website">



<div class="dimmer"></div>


<header class="site-header">
	<div class="top-bar">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<ul id="menu-topmenu" class="top-bar__list"><li id="menu-item-1787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1787"><a href="http://almerevandaag.nl/cookies/">Cookies</a></li>
<li id="menu-item-1790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1790"><a href="http://almerevandaag.nl/algemene-voorwaarden/">Algemene voorwaarden</a></li>
<li id="menu-item-93287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93287"><a href="http://almerevandaag.nl/colofon/">Colofon</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<div class="main-menu-wrapper">
		<div class="main-menu">
			<div class="container">
				<div class="row">
					<div class="main-menu__content">
						<div class="main-menu-logo">
							<h1 class="main-menu-logo__title">
								<a href="http://almerevandaag.nl/">
																		<img src="https://platform.newsco.nl/app/uploads/sites/10/2016/07/Almere-Logo-Vandaag-Editie-WEB-RGB.svg" alt="Almere Vandaag" class="main-menu-logo__img">
																											<img src="https://platform.newsco.nl/app/uploads/sites/10/2016/07/Almere-Logo-Vandaag-Editie-WEB-RGB.svg" alt="Almere Vandaag" class="main-menu-logo__img main-menu-logo__img-mobile">
																	</a>
							</h1>
																											</div>
						<div class="main-menu__right">
							<ul id="menu-hoofdmenu" class="main-menu__menu"><li id="menu-item-1660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1660"><a href="http://almerevandaag.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-242765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242765"><a href="https://www.vandaag.nl/">Download app</a></li>
<li id="menu-item-241392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241392"><a target="_blank" href="http://epaper.almerevandaag.nl/actuele-krant/">E-paper</a></li>
</ul>							<a class="search-toggle" href="#">
								Zoeken							</a>
							<div class="search-box">
								<form role="search" method="get" class="search-box__search-form" action="http://almerevandaag.nl/">
									<span class="search-box__screen-reader-text">Zoeken:</span>
									<input type="search" class="search-box__search-field"
									placeholder="Wat zoekt u?"
									value="" name="s"
									title="Zoeken naar:" />

									<input type="submit" class="search-box__search-submit"
									value="Zoeken" />
								</form>
							</div>
						</div>
						<a href="#" class="main-menu-search-toggle"></a>
						<button class="hamburger hamburger--boring" type="button">
							<span class="hamburger-box">
								<span class="hamburger-inner"></span>
							</span>
						</button> 
												<ul class="share-list">
																											</ul>
											</div>
				</div>
			</div>
		</div>
	</div>
		<div class="mobile-search">
		<form role="search" method="get" class="search-box-mobile__search-form" action="http://almerevandaag.nl/">
			<span class="search-box-mobile__screen-reader-text">Zoeken:</span>
			<input type="search" class="search-box-mobile__search-field"
			placeholder="Wat zoekt u?"
			value="" name="s"
			title="Zoeken naar:" />

			<input type="submit" class="search-box-mobile__search-submit"
			value="Zoeken" />
		</form>
	</div>
	<div class="mobile-menu">
		<div class="mobile-menu__section">
						<div class="mobile-widget mobile-widget-column-menu">	
				
				<h3 class="mobile-widget__title">Nieuws</h3>
				<ul id="menu-nieuws" class="mobile-widget__column-list"><li id="menu-item-1721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1721"><a href="http://almerevandaag.nl/nieuws/">Nieuws</a></li>
</ul>			</div>
		</div>
								<div class="mobile-menu__section">
			<div class="mobile-widget mobile-widget-vertical-menu">
				<ul id="menu-mobiel-horizontaal" class="mobile-widget__horizontal-list"><li id="menu-item-1713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1713"><a href="http://almerevandaag.nl/cookies/">Cookies</a></li>
</ul>			</div>
		</div>
			</div>
</header>

<div class="ad-header-dc">
	<div id="placement_leaderbord"></div></div>


<div class="container">
	<div class="single__wrapper">
		<div class="single__content">
			<article class="article article--thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://almerevandaag.nl/jongen-14-met-geweld-van-fiets-beroofd-in-molenbuurt/"/>
				<header class="article__header">
	<h1 class="article__title" itemprop="headline">Jongen (14) met geweld van fiets beroofd in Molenbuurt</h1>
	<div class="article__meta">
				<ul class="article-excerpt__categories-list">
			<li class="article-excerpt__category">
				<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
			</li>
		</ul>
				<div class="article__pubdate">
			<time datetime="2017-10-06T08:18:39+0200" itemprop="datePublished">6/10/2017</time>
			<meta itemprop="dateModified" content="2017-10-06T08:18:39+0200"/>
		</div>
						<div class="author-link author-link--redactie" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span class="author-link__name" itemprop="name">Redactie</span>
					</div>
			</div>
	        <picture class="article__header-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 3.000000x
"/> <img class=" imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999" alt="Jongen (14) met geweld van fiets beroofd in Molenbuurt" width="9999" height="750"/>
                        
            <meta itemprop="url" content="https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.1.0">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="376">
			
			        </picture>
		</header>
				<span class="hide" itemprop="description"><p>ALMERE - De politie is op zoek naar getuigen van een diefstal die maandagavond plaatsvond in de Molenbuurt. Een jongen werd hier op het Windvangpad van zijn fiets beroofd.</p>
</span>
				<div class="article__content">
																		
<div class="entry article__entry">
	<p>ALMERE &#8211; De politie is op zoek naar getuigen van een diefstal die maandagavond plaatsvond in de Molenbuurt. Een jongen werd hier op het Windvangpad van zijn fiets beroofd.</p>
<p>Rond 18.30 uur fietste een 14-jarige jongen uit Almere over het Windvangpad. Ter hoogte van het Oostvaarderscollege passeerde hij twee jongens die vanaf het J.T.P Bijhouwerhof kwamen aanlopen. Ze riepen naar de Almeerder die probeerde door te fietsen. Eén van de jongens pakte de fiets vast en het slachtoffer werd van zijn fiets geduwd. Hij kwam hierbij hard ten val. De twee jongens gingen er op zijn fiets vandoor in de richting van het centrum.</p>
<p>De recherche is een onderzoek gestart en roept getuigen op zich te melden. De fiets van het slachtoffer is een zwarte Batavus herenfiets met zilveren belettering. De fiets heeft een zwart zadel en blauwe bagagebinders.</p>
<p>De eerste verdachte heeft een blanke huidskleur, is ongeveer 16/17 jaar oud, tussen de 1.85 en 1.90 meter lang met een mager postuur. Hij heeft donkerblond, kort, steil haar en lichte bakkebaarden. Hij droeg een zwarte jas van het merk Adidas, een zwarte broek en zwart/blauwe schoenen. </p>
<p>De tweede verdachte heeft een licht getinte huidskleur, is ongeveer 16/17 jaar oude n tussen de 1.85 en 1.90 meter lang. Hij heeft een zwarte hanenkam van enkele centimeters hoog, een iets grover postuur dan de eerste verdachte en hij droeg een zwarte broek, een zwarte jas met capuchon en beige bontkraag en hij had een Louis Vutton tasje bij zich.</p>
    <!-- be sure to close comments -->
</div>
																																			</div>
				
				
<footer class="article__footer">
	<div class="share">
		<span class="share__text">Delen op</span>
		<ul class="share-list share-list--count">
			<li class="share-list-item share-list-item--fb">
				<a class="open-window" href="http://www.facebook.com/sharer/sharer.php?u=http://almerevandaag.nl/jongen-14-met-geweld-van-fiets-beroofd-in-molenbuurt/">
					<img src="http://platform.newsco.nl/app/themes/duic/dist/images/facebook.svg" alt="Deel op Facebook" class="social-link__img">
					<span>-</span>
				</a>
			</li>
			<li>
				<a class="" href="https://twitter.com/intent/tweet?text=Jongen%20%2814%29%20met%20geweld%20van%20fiets%20beroofd%20in%20Molenbuurt&url=http%3A%2F%2Falmerevandaag.nl%2Fjongen-14-met-geweld-van-fiets-beroofd-in-molenbuurt%2F">
					<img src="http://platform.newsco.nl/app/themes/duic/dist/images/twitter.svg" alt="Deel op Twitter" class="social-link__img">
				</a>
			</li>
			<li class="visible-xs-inline-block">
				<a href="whatsapp://send?text=Jongen (14) met geweld van fiets beroofd in Molenbuurt: http://almerevandaag.nl/jongen-14-met-geweld-van-fiets-beroofd-in-molenbuurt/">
					<img src="http://platform.newsco.nl/app/themes/duic/dist/images/whatsapp.svg" alt="Deel via Whatsapp" class="social-link__img">
				</a>
			</li>
		</ul>
	</div>
</footer>								
				<nav class="article-nav">
	<ul class="article-nav__list">
				<li class="article-nav__prev"><span class="article-nav__label">Ouder bericht</span><span class="article-nav__link"><a href="http://almerevandaag.nl/politie-voert-actie-voor-beter-pensioen/" rel="prev">Politie voert actie voor beter pensioen</a></span></li>	</ul>
</nav>			</article>
		</div>
		<div class="single__sidebar">
			<div class="sidebar">
								<div class="sidebar-widget sidebar-widget-add">
					<div id="placement_medium_rectangle"></div>				</div>
				
						<div class="sidebar-widget sidebar-widget-recent">
			<h3 class="sidebar-widget__title">
				<a href="http://almerevandaag.nl/nieuws/">
					Recente berichten				</a>
			</h3>
						<ul class="articles-list">
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--">
	<div class="article-excerpt__content">
        <a href="http://almerevandaag.nl/jongen-14-met-geweld-van-fiets-beroofd-in-molenbuurt/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2017/10/B881525629Z.1_20171006101833_000G0FSU6QT.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="Jongen (14) met geweld van fiets beroofd in Molenbuurt" width="336" height="197"/>                    
                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2017-10-06T08:18:39+0200" itemprop="datePublished">
		6/10	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="http://almerevandaag.nl/jongen-14-met-geweld-van-fiets-beroofd-in-molenbuurt/">Jongen (14) met geweld van fiets beroofd in Molenbuurt</a>
			</h2>
			<div class="article-excerpt__teaser">
				ALMERE - De politie is op zoek naar getuigen van een diefstal die maandagavond plaatsvond&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--">
	<div class="article-excerpt__content">
        <a href="http://almerevandaag.nl/politie-voert-actie-voor-beter-pensioen/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881500387Z.1_20170928091833_000GCUSJM1N.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881500387Z.1_20170928091833_000GCUSJM1N.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881500387Z.1_20170928091833_000GCUSJM1N.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881500387Z.1_20170928091833_000GCUSJM1N.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881500387Z.1_20170928091833_000GCUSJM1N.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881500387Z.1_20170928091833_000GCUSJM1N.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881500387Z.1_20170928091833_000GCUSJM1N.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881500387Z.1_20170928091833_000GCUSJM1N.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881500387Z.1_20170928091833_000GCUSJM1N.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881500387Z.1_20170928091833_000GCUSJM1N.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881500387Z.1_20170928091833_000GCUSJM1N.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="Politie voert actie voor beter pensioen" width="336" height="197"/>                    
                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2017-09-28T07:18:39+0200" itemprop="datePublished">
		28/9	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="http://almerevandaag.nl/politie-voert-actie-voor-beter-pensioen/">Politie voert actie voor beter pensioen</a>
			</h2>
			<div class="article-excerpt__teaser">
				ALMERE - De politiebonden ACP, NPB, ANPV en VMHP houden donderdag in Noord-Holland en Midden-Nederland&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--">
	<div class="article-excerpt__content">
        <a href="http://almerevandaag.nl/man-steelt-spullen-uit-basisschool-muziekwijk/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881497928Z.1_20170927101647_000GNLSIFU0.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881497928Z.1_20170927101647_000GNLSIFU0.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881497928Z.1_20170927101647_000GNLSIFU0.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881497928Z.1_20170927101647_000GNLSIFU0.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881497928Z.1_20170927101647_000GNLSIFU0.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881497928Z.1_20170927101647_000GNLSIFU0.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881497928Z.1_20170927101647_000GNLSIFU0.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881497928Z.1_20170927101647_000GNLSIFU0.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881497928Z.1_20170927101647_000GNLSIFU0.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881497928Z.1_20170927101647_000GNLSIFU0.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2017/09/B881497928Z.1_20170927101647_000GNLSIFU0.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="Man steelt spullen uit basisschool Muziekwijk" width="336" height="197"/>                    
                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2017-09-27T08:16:50+0200" itemprop="datePublished">
		27/9	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="http://almerevandaag.nl/man-steelt-spullen-uit-basisschool-muziekwijk/">Man steelt spullen uit basisschool Muziekwijk</a>
			</h2>
			<div class="article-excerpt__teaser">
				ALMERE &#8211; Een man is dinsdag aangehouden nadat hij een tas met spullen had gestolen&hellip;			</div>
		</div>
	</div>
</article>					</li>
							</ul>
					</div>
		
							</div>
		</div>
	</div>
</div>


	<footer class="site-footer">
				<div class="site-footer__widgets">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
									</div>
			</div>
		</div>
		<div class="site-footer__widgets-mobiel">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
									</div>
			</div>
		</div>
		<div class="siter-footer__small">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
												<a href="http://almerevandaag.nl/" class="footer-logo">
							<img src="https://platform.newsco.nl/app/uploads/sites/10/2016/07/Logo-Vandaag-clean.svg" alt="" class="footer-logo__img">
						</a>
												<ul id="menu-footermenu" class="footer-small-menu"><li id="menu-item-1684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1684"><a href="http://almerevandaag.nl/cookies/">Cookies</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1687"><a href="http://almerevandaag.nl/algemene-voorwaarden/">Algemene voorwaarden</a></li>
<li id="menu-item-93288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93288"><a href="http://almerevandaag.nl/colofon/">Colofon</a></li>
</ul>																																						</div>
				</div>
									<script>
						document.write('<div id="tmgConsentPrivacy"><a href="' + TMG.consentUrl + '">Privacy instellingen</a></div>');
					</script>
							</div>
		</div>
	</footer>

	<script src="http://platform.newsco.nl/app/themes/duic/dist/scripts/modernizr-ba5ccdea67.js"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"ajaxurl":"https:\/\/almerevandaag.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="http://almerevandaag.nl/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="http://platform.newsco.nl/app/themes/duic/dist/scripts/main-777468eb9d.js"></script>

	</body>
</html>