<!doctype html>
<html lang="nl-NL" prefix="og: http://ogp.me/ns#">
<head>
			<script type="text/javascript">
			window.HMC = true;
			window.TMG = {
				check:function(type) {
					return true;
				},
				consentUrl:''
			};
			window.consent_level = function(){
				if (TMG.check('functional') && TMG.check('analytics')){
					if (TMG.check('advertising_network')){
						if (TMG.check('social') && TMG.check('advertising_targeting')){
							return 3;
						}
						return 2;
					}
					return 1;
				}
				return 0; // should never happen
			}
		</script>
		<script type="text/javascript">window.tmgSiteId = "4";</script>
		<script type="text/javascript" src="//tmgonlinemedia.nl/consent/script/consent.js"></script>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width,Save-Data">
	<title>Gewapende overval op supermarkt in Almere Buiten - Almere Vandaag</title>
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7796914/6665552/css/fonts.css" />
		<link href='https://fonts.googleapis.com/css?family=Merriweather:700italic,400italic' rel='stylesheet' type='text/css'>

	
		<script type="text/javascript">
			if(window.consent_level() >= 2 ) {
				document.write("<scr"+"ipt src=\"http:\/\/aka-cdn.adtech.de\/media\/1435\/1\/lib.js\" async defer><\/script>\r\n<script>\r\n    var ASTAGQ = ASTAGQ || {main:[]};\r\n\r\n    ASTAGQ.main.push(function(scope,qObj, q){\r\n        q.TAG.setAdserver('ADTECH',{nw:'1435.1',autoAlias:true})\r\n        .enableDirectCall()\r\n        .setSite('Almerevandaag')\r\n        .setPage('homepage')\r\n        .addPlacement([{id:'5774441', name:'728x90'}], 'placement_leaderbord')\r\n        .addPlacement([{id:'5774516', name:'300x250'}], 'placement_medium_rectangle')\r\n    });\r\n<\/script>\r\n<!-- <script type=\"text\/javascript\">\r\n(function(a,b,c,d){\r\na='\/\/tags.tiqcdn.com\/utag\/tmggroup\/hmc\/prod\/utag.js';\r\nb=document;c='script';d=b.createElement(c);d.src=a;d.type='text\/java'+c;d.async=true;\r\na=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);\r\n})();\r\n<\/script> -->");
			}
		</script>

					<script type="text/javascript">
				if(window.consent_level() >= 3 ) {
					window.twttr = (function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0],
							t = window.twttr || {};

						if (d.getElementById(id)) return t;
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);

						t._e = [];
						t.ready = function(f) {
							t._e.push(f);
						};

						return t;
					}(document, "script", "twitter-wjs"));
				}
			</script>
		
	
	<title>Gewapende overval op supermarkt in Almere Buiten - Almere Vandaag</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<link rel="original-source" href="http://almerevandaag.nl/gewapende-overval-op-supermarkt-in-almere-buiten/" />
<link rel="canonical" href="http://almerevandaag.nl/gewapende-overval-op-supermarkt-in-almere-buiten/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gewapende overval op supermarkt in Almere Buiten - Almere Vandaag" />
<meta property="og:description" content="ALMERE &#8211; Een filiaal van Lidl op het C. van Eesterenplein in Almere Buiten is woensdagavond overvallen. De politie is op zoek naar drie daders." />
<meta property="og:url" content="http://almerevandaag.nl/gewapende-overval-op-supermarkt-in-almere-buiten/" />
<meta property="og:site_name" content="Almere Vandaag" />
<meta property="article:section" content="Algemeen" />
<meta property="article:published_time" content="2016-12-21T20:36:49+01:00" />
<meta property="article:modified_time" content="2016-12-22T12:38:28+01:00" />
<meta property="og:updated_time" content="2016-12-22T12:38:28+01:00" />
<meta property="og:image" content="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format&#038;ch=Width%2CDPR%2CSave-Data&#038;fit=max&#038;ixlib=php-1.1.0" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ALMERE &#8211; Een filiaal van Lidl op het C. van Eesterenplein in Almere Buiten is woensdagavond overvallen. De politie is op zoek naar drie daders." />
<meta name="twitter:title" content="Gewapende overval op supermarkt in Almere Buiten - Almere Vandaag" />
<meta name="twitter:image" content="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format&#038;ch=Width%2CDPR%2CSave-Data&#038;fit=max&#038;ixlib=php-1.1.0" />
<meta property="DC.date.issued" content="2016-12-21T20:36:49+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.newsco.nl' />
<link rel="alternate" type="application/rss+xml" title="Almere Vandaag &raquo; Feed" href="http://almerevandaag.nl/feed/" />
<link rel="stylesheet" href="http://platform.newsco.nl/app/themes/duic/dist/styles/main-4b9755380e.css">
		<style>
			.entry a, .comment-notes a, .comment a { color: #ff5a00; }
			.entry a:hover, .comment-notes a:hover, .comment a:hover { color: #d84c00; }
			.articles-list--ordered a:hover .article-excerpt:after{ background: #ff5a00; }
			.author-excerpt:hover .author-excerpt__nr:after{ background: #ff5a00; }
			.more-link { border-bottom-color: #ff5a00; }
			.top-bar { background: #ff5a00; }
			.btn-newsco{ background-color: #ff5a00; border-color: #ff5a00;}
			.btn-newsco:focus:active,.btn-newsco:focus,.btn-newsco:active,.btn-newsco:hover{background-color:#e55100;border-color:#e55100;}
			.article-excerpt_img-type .icon-photo { fill: #ff5a00; }
			.article-excerpt_img-type .icon-video { fill: #ff5a00; }
			.article-excerpt_img-type .icon-poll { fill: #ff5a00; }
			.main-menu__menu .sub-menu a:hover, .main-menu__menu .sub-menu .current-menu-item a, .main-menu__menu .sub-menu .current-post-ancestor a { border-bottom-color: #ff5a00; }
			.posts-navigation .pager li>a, .posts-navigation .pager li>span { border-bottom-color: #ff5a00; }
		</style>
	<link rel="icon" href="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://newsco.imgix.net/app/uploads/sites/10/2016/07/cropped-favicon_512x512-270x270.png" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77250678-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-241638 single-format-standard gewapende-overval-op-supermarkt-in-almere-buiten hmc-website">



<div class="dimmer"></div>


<header class="site-header">
	<div class="top-bar">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<ul id="menu-topmenu" class="top-bar__list"><li id="menu-item-1787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1787"><a href="http://almerevandaag.nl/cookies/">Cookies</a></li>
<li id="menu-item-1790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1790"><a href="http://almerevandaag.nl/algemene-voorwaarden/">Algemene voorwaarden</a></li>
<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="http://almerevandaag.nl/contact/">Contact</a></li>
<li id="menu-item-93287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93287"><a href="http://almerevandaag.nl/colofon/">Colofon</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<div class="main-menu-wrapper">
		<div class="main-menu">
			<div class="container">
				<div class="row">
					<div class="main-menu__content">
						<div class="main-menu-logo">
							<h1 class="main-menu-logo__title">
								<a href="http://almerevandaag.nl/">
																		<img src="https://platform.newsco.nl/app/uploads/sites/10/2016/07/Almere-Logo-Vandaag-Editie-WEB-RGB.svg" alt="Almere Vandaag" class="main-menu-logo__img">
																											<img src="https://platform.newsco.nl/app/uploads/sites/10/2016/07/Almere-Logo-Vandaag-Editie-WEB-RGB.svg" alt="Almere Vandaag" class="main-menu-logo__img main-menu-logo__img-mobile">
																	</a>
							</h1>
																											</div>
						<div class="main-menu__right">
							<ul id="menu-hoofdmenu" class="main-menu__menu"><li id="menu-item-1660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1660"><a href="http://almerevandaag.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665"><a href="http://almerevandaag.nl/contact/">Contact</a></li>
<li id="menu-item-241392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241392"><a target="_blank" href="http://epaper.almerevandaag.nl/actuele-krant/">E-paper</a></li>
</ul>							<a class="search-toggle" href="#">
								Zoeken							</a>
							<div class="search-box">
								<form role="search" method="get" class="search-box__search-form" action="http://almerevandaag.nl/">
									<span class="search-box__screen-reader-text">Zoeken:</span>
									<input type="search" class="search-box__search-field"
									placeholder="Wat zoekt u?"
									value="" name="s"
									title="Zoeken naar:" />

									<input type="submit" class="search-box__search-submit"
									value="Zoeken" />
								</form>
							</div>
						</div>
						<a href="#" class="main-menu-search-toggle"></a>
						<button class="hamburger hamburger--boring" type="button">
							<span class="hamburger-box">
								<span class="hamburger-inner"></span>
							</span>
						</button> 
												<ul class="share-list">
																											</ul>
											</div>
				</div>
			</div>
		</div>
	</div>
		<div class="mobile-search">
		<form role="search" method="get" class="search-box-mobile__search-form" action="http://almerevandaag.nl/">
			<span class="search-box-mobile__screen-reader-text">Zoeken:</span>
			<input type="search" class="search-box-mobile__search-field"
			placeholder="Wat zoekt u?"
			value="" name="s"
			title="Zoeken naar:" />

			<input type="submit" class="search-box-mobile__search-submit"
			value="Zoeken" />
		</form>
	</div>
	<div class="mobile-menu">
		<div class="mobile-menu__section">
						<div class="mobile-widget mobile-widget-column-menu">	
				
				<h3 class="mobile-widget__title">Nieuws</h3>
				<ul id="menu-nieuws" class="mobile-widget__column-list"><li id="menu-item-1721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1721"><a href="http://almerevandaag.nl/nieuws/">Nieuws</a></li>
</ul>			</div>
		</div>
								<div class="mobile-menu__section">
			<div class="mobile-widget mobile-widget-vertical-menu">
				<ul id="menu-mobiel-horizontaal" class="mobile-widget__horizontal-list"><li id="menu-item-1713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1713"><a href="http://almerevandaag.nl/cookies/">Cookies</a></li>
<li id="menu-item-1714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1714"><a href="http://almerevandaag.nl/contact/">Contact</a></li>
</ul>			</div>
		</div>
			</div>
</header>

<div class="ad-header-dc">
	<div id="placement_leaderbord"></div></div>


<div class="container">
	<div class="single__wrapper">
		<div class="single__content">
			<article class="article article--thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://almerevandaag.nl/gewapende-overval-op-supermarkt-in-almere-buiten/"/>
				<header class="article__header">
	<h1 class="article__title" itemprop="headline">Gewapende overval op supermarkt in Almere Buiten</h1>
	<div class="article__meta">
				<ul class="article-excerpt__categories-list">
			<li class="article-excerpt__category">
				<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
			</li>
		</ul>
				<div class="article__pubdate">
			<time datetime="2016-12-21T20:36:49+0100" itemprop="datePublished">21/12/2016</time>
			<meta itemprop="dateModified" content="2016-12-22T12:38:28+0100"/>
		</div>
						<div class="author-link author-link--redactie" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span class="author-link__name" itemprop="name">Redactie</span>
					</div>
			</div>
	        <picture class="article__header-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 3.000000x
"/> <img class=" imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;h=750&amp;ixlib=php-1.1.0&amp;w=9999" alt="Gewapende overval op supermarkt in Almere Buiten" width="9999" height="750"/>
                        
            <meta itemprop="url" content="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.1.0">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="400">
			
							<div class="article__header-img-description">
					 - Foto’s: Friedlander				</div>
        	        </picture>
		</header>
				<span class="hide" itemprop="description">ALMERE &#8211; Een filiaal van Lidl op het C. van Eesterenplein in Almere Buiten is woensdagavond overvallen. De politie is op zoek naar drie daders.</span>
				<div class="article__content">
																		
<div class="entry article__entry">
	<p>ALMERE &#8211; Een filiaal van Lidl op het C. van Eesterenplein in Almere Buiten is woensdagavond overvallen. De politie is op zoek naar drie daders.</p>
<p>De daders droegen bivakmutsen en donkere kleding. Zij reden weg op een donkere motorscooter van het merk Gilera Runner zonder kenteken.</p>
<p>De politie is bezig met het onderzoek.</p>
<p>Rond 20.00 uur werd de politie gebeld omdat er een overval gaande was. Twee verdachten kwamen de winkel binnen en bedreigden met een wapen een medewerker in de winkel. De mannen gingen er vervolgens met een geldbedrag vandoor. Na de overval vluchtten ze op een scooter in de richting van het Oostvaarders College.</p>
<p>Het gaat om twee mannen. De eerste verdachte is tussen de 20 en 24 jaar oud. Hij heeft een donkere huidskleur, een smal postuur en is rond 1.75 m lang. Hij sprak goed Nederlands, maar wel met een accent. Hij droeg een zwarte bivakmuts, een zwarte winterjas, een donkere broek en zwarte handschoenen.</p>
<section>
<div>
<p>Over de tweede verdachte is minder bekend. Ook hij droeg een bivakmuts en had een lichte jas aan.</p>
</div>
</section>
    <!-- be sure to close comments -->
</div>
		<script>
			var fotoverslag_3 = [{"src":"https:\/\/newsco.imgix.net\/app\/uploads\/sites\/10\/2016\/12\/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.1.0","w":600,"h":400,"msrc":"https:\/\/newsco.imgix.net\/app\/uploads\/sites\/10\/2016\/12\/B88892579Z.1_20161222093636_000GJ0HRF19.1-0-336x197.jpg","title":" - Foto\u2019s: Friedlander"},{"src":"https:\/\/newsco.imgix.net\/app\/uploads\/sites\/10\/2016\/12\/B88892579Z.1_20161222093636_000GJ0HRF18.1-0.jpg?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.1.0","w":600,"h":450,"msrc":"https:\/\/newsco.imgix.net\/app\/uploads\/sites\/10\/2016\/12\/B88892579Z.1_20161222093636_000GJ0HRF18.1-0-336x197.jpg","title":""},{"src":"https:\/\/newsco.imgix.net\/app\/uploads\/sites\/10\/2016\/12\/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0.jpg?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.1.0","w":600,"h":450,"msrc":"https:\/\/newsco.imgix.net\/app\/uploads\/sites\/10\/2016\/12\/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0-336x197.jpg","title":""},{"src":"https:\/\/newsco.imgix.net\/app\/uploads\/sites\/10\/2016\/12\/B88892579Z.1_20161222093636_000GMPHR9L9.2-0.jpg?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.1.0","w":600,"h":399,"msrc":"https:\/\/newsco.imgix.net\/app\/uploads\/sites\/10\/2016\/12\/B88892579Z.1_20161222093636_000GMPHR9L9.2-0-336x197.jpg","title":" - Foto: ANP"}];
		</script>
		
<div class="module-fotoverslag article-module" data-fotoverslag-number="3">
	<div class="article-module__label">
		<img src="http://platform.newsco.nl/app/themes/duic/dist/images/photo.svg" alt="" class="svg">
	</div>
	<header class="article-module__header">
		<h3 class="article-module__title">Fotoverslag</h3>
		<p class="article_module__credits">
					</p>
	</header>
	<div class="module-fotoverslag__fotos">
									<div class="module-fotoverslag-foto module-fotoverslag-item">
	                <a href="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.1.0">
	                    <picture class="article-excerpt__figure">
	                        <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="module-fotoverslag__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="" width="336" height="197"/>	                    </picture>
					    <!--<figure class="module-fotoverslag-foto module-fotoverslag-item">
							<img src="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF19.1-0-336x197.jpg" alt="" class="module-fotoverslag__img">
	                    </figure>-->
	                </a>
                </div>
							<div class="module-fotoverslag-foto module-fotoverslag-item">
	                <a href="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF18.1-0.jpg?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.1.0">
	                    <picture class="article-excerpt__figure">
	                        <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF18.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF18.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF18.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF18.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF18.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="module-fotoverslag__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF18.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF18.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF18.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF18.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF18.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF18.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="" width="336" height="197"/>	                    </picture>
					    <!--<figure class="module-fotoverslag-foto module-fotoverslag-item">
							<img src="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF18.1-0-336x197.jpg" alt="" class="module-fotoverslag__img">
	                    </figure>-->
	                </a>
                </div>
							<div class="module-fotoverslag-foto module-fotoverslag-item">
	                <a href="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0.jpg?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.1.0">
	                    <picture class="article-excerpt__figure">
	                        <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="module-fotoverslag__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="" width="336" height="197"/>	                    </picture>
					    <!--<figure class="module-fotoverslag-foto module-fotoverslag-item">
							<img src="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GJ0HRF1A.1-0-336x197.jpg" alt="" class="module-fotoverslag__img">
	                    </figure>-->
	                </a>
                </div>
							<div class="module-fotoverslag-foto module-fotoverslag-item">
	                <a href="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GMPHR9L9.2-0.jpg?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.1.0">
	                    <picture class="article-excerpt__figure">
	                        <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GMPHR9L9.2-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GMPHR9L9.2-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GMPHR9L9.2-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GMPHR9L9.2-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GMPHR9L9.2-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="module-fotoverslag__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GMPHR9L9.2-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GMPHR9L9.2-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GMPHR9L9.2-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GMPHR9L9.2-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GMPHR9L9.2-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GMPHR9L9.2-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="" width="336" height="197"/>	                    </picture>
					    <!--<figure class="module-fotoverslag-foto module-fotoverslag-item">
							<img src="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88892579Z.1_20161222093636_000GMPHR9L9.2-0-336x197.jpg" alt="" class="module-fotoverslag__img">
	                    </figure>-->
	                </a>
                </div>
									</div>
</div>																																			</div>
				
				
<footer class="article__footer">
	<div class="share">
		<span class="share__text">Delen op</span>
		<ul class="share-list share-list--count">
			<li class="share-list-item share-list-item--fb">
				<a class="open-window" href="http://www.facebook.com/sharer/sharer.php?u=http://almerevandaag.nl/gewapende-overval-op-supermarkt-in-almere-buiten/">
					<img src="http://platform.newsco.nl/app/themes/duic/dist/images/facebook.svg" alt="Deel op Facebook" class="social-link__img">
					<span>-</span>
				</a>
			</li>
			<li>
				<a class="" href="https://twitter.com/intent/tweet?text=Gewapende%20overval%20op%20supermarkt%20in%20Almere%20Buiten&url=http%3A%2F%2Falmerevandaag.nl%2Fgewapende-overval-op-supermarkt-in-almere-buiten%2F">
					<img src="http://platform.newsco.nl/app/themes/duic/dist/images/twitter.svg" alt="Deel op Twitter" class="social-link__img">
				</a>
			</li>
			<li class="visible-xs-inline-block">
				<a href="whatsapp://send?text=Gewapende overval op supermarkt in Almere Buiten: http://almerevandaag.nl/gewapende-overval-op-supermarkt-in-almere-buiten/">
					<img src="http://platform.newsco.nl/app/themes/duic/dist/images/whatsapp.svg" alt="Deel via Whatsapp" class="social-link__img">
				</a>
			</li>
		</ul>
	</div>
</footer>								
				<nav class="article-nav">
	<ul class="article-nav__list">
		<li class="article-nav__next"><span class="article-nav__label">Nieuwer bericht</span><span class="article-nav__link"><a href="http://almerevandaag.nl/almeerder-brenet-langer-bij-psv/" rel="next">Almeerder Brenet langer bij PSV</a></span></li>		<li class="article-nav__prev"><span class="article-nav__label">Ouder bericht</span><span class="article-nav__link"><a href="http://almerevandaag.nl/cartoon-hondenpoep-probleem-op-te-lossen-met-veel-geld/" rel="prev">Cartoon: Hondenpoep probleem op te lossen met veel geld</a></span></li>	</ul>
</nav>			</article>
		</div>
		<div class="single__sidebar">
			<div class="sidebar">
								<div class="sidebar-widget sidebar-widget-add">
					<div id="placement_medium_rectangle"></div>				</div>
				
						<div class="sidebar-widget sidebar-widget-recent">
			<h3 class="sidebar-widget__title">
				<a href="http://almerevandaag.nl/nieuws/">
					Recente berichten				</a>
			</h3>
						<ul class="articles-list">
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--">
	<div class="article-excerpt__content">
        <a href="http://almerevandaag.nl/grote-politieactie-in-verband-met-ernstig-misdrijf-almere-haven/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88895047Z.1_20161222155231_000G8THSHTJ.1-0.png?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88895047Z.1_20161222155231_000G8THSHTJ.1-0.png?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88895047Z.1_20161222155231_000G8THSHTJ.1-0.png?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88895047Z.1_20161222155231_000G8THSHTJ.1-0.png?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88895047Z.1_20161222155231_000G8THSHTJ.1-0.png?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88895047Z.1_20161222155231_000G8THSHTJ.1-0.png?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88895047Z.1_20161222155231_000G8THSHTJ.1-0.png?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88895047Z.1_20161222155231_000G8THSHTJ.1-0.png?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88895047Z.1_20161222155231_000G8THSHTJ.1-0.png?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88895047Z.1_20161222155231_000G8THSHTJ.1-0.png?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88895047Z.1_20161222155231_000G8THSHTJ.1-0.png?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="Grote politieactie in verband met ’ernstig misdrijf’ Almere Haven" width="336" height="197"/>                    
                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2016-12-22T14:51:28+0100" itemprop="datePublished">
		22/12	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="http://almerevandaag.nl/grote-politieactie-in-verband-met-ernstig-misdrijf-almere-haven/">Grote politieactie in verband met ’ernstig misdrijf’ Almere Haven</a>
			</h2>
			<div class="article-excerpt__teaser">
				ALMERE &#8211; &#8211; In Almere Haven is donderdagmiddag een grote politieactie gaande. Over de details&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--">
	<div class="article-excerpt__content">
        <a href="http://almerevandaag.nl/vvn-almere-trekt-advies-over-veiligheid-evenaar-in/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894728Z.1_20161222153112_000GFOHSFIN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894728Z.1_20161222153112_000GFOHSFIN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894728Z.1_20161222153112_000GFOHSFIN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894728Z.1_20161222153112_000GFOHSFIN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894728Z.1_20161222153112_000GFOHSFIN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894728Z.1_20161222153112_000GFOHSFIN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894728Z.1_20161222153112_000GFOHSFIN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894728Z.1_20161222153112_000GFOHSFIN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894728Z.1_20161222153112_000GFOHSFIN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894728Z.1_20161222153112_000GFOHSFIN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894728Z.1_20161222153112_000GFOHSFIN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="VVN Almere trekt advies over veiligheid Evenaar in" width="336" height="197"/>                    
                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2016-12-22T14:31:12+0100" itemprop="datePublished">
		22/12	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="http://almerevandaag.nl/vvn-almere-trekt-advies-over-veiligheid-evenaar-in/">VVN Almere trekt advies over veiligheid Evenaar in</a>
			</h2>
			<div class="article-excerpt__teaser">
				ALMERE - De Almeerse afdeling van Veilig Verkeer Nederland trekt haar advies aan de gemeente&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--">
	<div class="article-excerpt__content">
        <a href="http://almerevandaag.nl/risico-floriade-vier-miljoen-euro-hoger/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894898Z.1_20161222152627_000G4BHSFEN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894898Z.1_20161222152627_000G4BHSFEN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894898Z.1_20161222152627_000G4BHSFEN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894898Z.1_20161222152627_000G4BHSFEN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894898Z.1_20161222152627_000G4BHSFEN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894898Z.1_20161222152627_000G4BHSFEN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 0.750000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894898Z.1_20161222152627_000G4BHSFEN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894898Z.1_20161222152627_000G4BHSFEN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 1.500000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894898Z.1_20161222152627_000G4BHSFEN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 2.000000x
, https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894898Z.1_20161222152627_000G4BHSFEN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336 3.000000x
" src="https://newsco.imgix.net/app/uploads/sites/10/2016/12/B88894898Z.1_20161222152627_000G4BHSFEN.1-0.jpg?auto=format%2Ccompress%2Cenhance&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.1.0&amp;w=336" alt="Risico Floriade vier miljoen euro hoger" width="336" height="197"/>                    
                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="http://almerevandaag.nl/category/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2016-12-22T14:26:27+0100" itemprop="datePublished">
		22/12	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="http://almerevandaag.nl/risico-floriade-vier-miljoen-euro-hoger/">Risico Floriade vier miljoen euro hoger</a>
			</h2>
			<div class="article-excerpt__teaser">
				ALMERE - De risico’s die de gemeente Almere loopt bij de Floriade vallen vier miljoen&hellip;			</div>
		</div>
	</div>
</article>					</li>
							</ul>
					</div>
		
							</div>
		</div>
	</div>
</div>


	<footer class="site-footer">
				<div class="site-footer__widgets">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
									</div>
			</div>
		</div>
		<div class="site-footer__widgets-mobiel">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
									</div>
			</div>
		</div>
		<div class="siter-footer__small">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
												<a href="http://almerevandaag.nl/" class="footer-logo">
							<img src="https://platform.newsco.nl/app/uploads/sites/10/2016/07/Logo-Vandaag-clean.svg" alt="" class="footer-logo__img">
						</a>
												<ul id="menu-footermenu" class="footer-small-menu"><li id="menu-item-1684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1684"><a href="http://almerevandaag.nl/cookies/">Cookies</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1687"><a href="http://almerevandaag.nl/algemene-voorwaarden/">Algemene voorwaarden</a></li>
<li id="menu-item-93288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93288"><a href="http://almerevandaag.nl/colofon/">Colofon</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="http://almerevandaag.nl/contact/">Contact</a></li>
</ul>																																						</div>
				</div>
									<script>
						document.write('<div id="tmgConsentPrivacy"><a href="' + TMG.consentUrl + '">Privacy instellingen</a></div>');
					</script>
							</div>
		</div>
	</footer>

	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script src="http://platform.newsco.nl/app/themes/duic/dist/scripts/modernizr-ba5ccdea67.js"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"ajaxurl":"https:\/\/almerevandaag.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="http://almerevandaag.nl/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="http://platform.newsco.nl/app/themes/duic/dist/scripts/main-6ec6154469.js"></script>

	</body>
</html>